Меню Закрыть
   

В Beam Wallet была найдена критическая уязвимость

   

Разработчики криптовалюты Beam обнаружили в своем кошельке Beam Wallet критическую уязвимость. Стоит отметить, что были затронуты как деcктопная версия, так и CLI.

На данный момент уязвимость устранена, а разработчики опубликовали на своей официальной странице в Твиттере инструкцию по обновлению кошелька.

Для начала требуется закрыть и удалить Beam Wallet. Базу данных кошелька удалять не нужно, уязвимость не затрагивала приватные ключи и пароли. После полного удаления кошелька нужно перейти на официальный сайт Beam Wallet и загрузить новую версию кошелька.

 

 

Ранее на нашем портале мы сообщали о том, что на 0.7% биткоин-кошельках находится более $62 млрд. в BTC.